Problema com sinal Wi-Fi da NET, corrigido com Instalação do roteador TP-LINK TL-WR849N

Mais um trabalho realizado na casa de um cliente, alegando que a internet da NET estava muito lenta na conexão wi-fi e no cabo estava batendo a velocidade contratada, que é de 15MB.

O cliente chegou a conversar com a NET, mais não houve sucesso na troca do aparelho, pois trocaram pelo mesmo modelo e não por um mais potente.

O cliente me procurou e perguntou se teria alguma forma de corrigir esse problema, foi então que indiquei o roteador da TP-LINK.


No roteador da NET (ASSIS-TG862) o wi-fi estava batendo 5MB a 7MB, então, para solucionar o problema instalei o novo roteador (TP-LINK TL-WR849N) em um ponto alto da sala;


Com isso, a velocidade da internet contratada, começou a ser entregue pelo wi-fi como deveria ser (os 15MB)

(testes realizado após a instalação com o app SpeedTest)

Foi realizado os seguintes procedimentos:

-Foi configurado o roteador para o canal que não estivesse sendo usado outros roteadores em volta, impossibilitando interferências.

-Trocado login e senha padrão de fábrica.

-Configurado entrega de DHCP (entregar diferente escala de IPs).

-Desabilitado exibição de SSID (com isso ninguém irá encontrar a rede wi-fi disponível).

-Trocado o cabo de rede de fabrica.

Foi gasto, R$ 110,00 no novo roteador.



Cliente aprovou o novo roteador e mesmo com 4 dispositivos conectados no wi-fi a velocidade se manteve estável.

Para saber o melhor roteador pra sua casa ou empresa, entre em contato pela página contato, será um prazer em atendê-lo.

0 comentários:

Postar um comentário